Rujukan yang bisa ditelusuri Halaman 88
10.944 rujukan untuk 11.025 profil pada snapshot 2026-10-16. Telusuri judul atau pilih penerbit.
Rujukan tidak ditemukan
Coba judul yang lebih singkat atau pilih penerbit lain.
OpenThread
1 pada halaman ini- Thread Node Roles and Types
OpenThreadDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin.
Oracle
1 pada halaman ini- The Structure of the Java Virtual Machine
OracleDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya.
Outokumpu
1 pada halaman ini- What makes stainless steel corrosion resistant?
OutokumpuDiakses 2026-10-13
Rujukan saja; parafrasa editorial asli, tanpa menyalin gambar atau teks sumber.
Parker Hannifin
2 pada halaman ini- Catalogue MSG10-9966/UK
Parker HannifinDiakses 2026-10-13
Rujukan saja; aset dan teks asli tidak disalin. - Principles of Sealing
Parker HannifinDiakses 2026-10-13
Rujukan saja; aset dan teks asli tidak disalin.
Pfeiffer Vacuum
1 pada halaman ini- Vacuum Generation: Turbomolecular Pumps - Pfeiffer Know-How | Pfeiffer Mexico
Pfeiffer VacuumDiakses 2026-10-13
Rujukan saja; aset dan teks asli tidak disalin.
Portacool
1 pada halaman ini- Evaporative Cooling 101
PortacoolDiakses 2026-10-13
rujukan saja
PostgreSQL Global Development Group
20 pada halaman ini- B-Tree Indexes
PostgreSQL Global Development GroupDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - BRIN Indexes
PostgreSQL Global Development GroupDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - GIN Indexes
PostgreSQL Global Development GroupDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - GiST Indexes
PostgreSQL Global Development GroupDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - Hash Indexes
PostgreSQL Global Development GroupDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - Indexes on Expressions
PostgreSQL Global Development GroupDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - Introduction to Concurrency Control
PostgreSQL Global Development GroupDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - Introduction to Full Text Searching
PostgreSQL Global Development GroupDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - Log-Shipping Standby Servers
PostgreSQL Global Development GroupDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - Logical Replication
PostgreSQL Global Development GroupDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - Materialized Views
PostgreSQL Global Development GroupDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - Partial Indexes
PostgreSQL Global Development GroupDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - Routine Vacuuming
PostgreSQL Global Development GroupDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - Row Security Policies
PostgreSQL Global Development GroupDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - Table Partitioning
PostgreSQL Global Development GroupDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - Transactions
PostgreSQL Global Development GroupDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - Using EXPLAIN
PostgreSQL Global Development GroupDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - Window Functions
PostgreSQL Global Development GroupDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - WITH Queries (Common Table Expressions)
PostgreSQL Global Development GroupDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - Write-Ahead Logging (WAL)
PostgreSQL Global Development GroupDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya.
PROFIBUS & PROFINET International
2 pada halaman ini- PROFIBUS Overview
PROFIBUS & PROFINET InternationalDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - PROFINET System Description
PROFIBUS & PROFINET InternationalDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin.
Protocol Buffers project / Google
1 pada halaman ini- Protocol Buffers — Encoding
Protocol Buffers project / GoogleDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya.
Python Software Foundation
11 pada halaman ini- array — Efficient arrays of numeric values
Python Software FoundationDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - bisect — Array bisection algorithm
Python Software FoundationDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - collections — Container datatypes
Python Software FoundationDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - Coroutines and tasks
Python Software FoundationDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - functools — Higher-order functions and operations on callable objects
Python Software FoundationDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - heapq — Heap queue algorithm
Python Software FoundationDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - mmap — Memory-mapped file support
Python Software FoundationDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - multiprocessing — Process-based parallelism
Python Software FoundationDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - queue — A synchronized queue class
Python Software FoundationDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - struct — Interpret bytes as packed binary data
Python Software FoundationDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - The bytecode interpreter
Python Software FoundationDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya.
PyTorch contributors
2 pada halaman ini- torch.nn.Conv2d — PyTorch documentation
PyTorch contributorsDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - torch.optim.RMSprop — PyTorch documentation
PyTorch contributorsDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya.
Redis
7 pada halaman ini- Bloom filter
RedisDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - Count-Min Sketch: The Art and Science of Estimating Stuff
RedisDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - Cuckoo filter
RedisDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - HyperLogLog
RedisDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - HyperLogLog implementation and design comments
RedisDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - Redis sorted sets
RedisDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya. - XADD — Redis Stream insertion
RedisDiakses 2026-10-13
Rujukan primer untuk parafrasa editorial. Teks, kode, gambar, dan merek sumber tidak disalin; hak asal tetap pada pemegangnya.
Renold
3 pada halaman ini- Introduction to Chain - Renold Plc
RenoldDiakses 2026-10-13
Rujukan saja; aset dan teks asli tidak disalin. - Leaf Chain - Renold Plc
RenoldDiakses 2026-10-13
Rujukan saja; aset dan teks asli tidak disalin. - Sprockets for industrial chain from Renold - Renold Plc
RenoldDiakses 2026-10-13
Rujukan saja; aset dan teks asli tidak disalin.
RFC Editor
67 pada halaman ini- RFC 1035 — Domain Name System
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 1195 — Integrated IS-IS
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 1350 — Trivial File Transfer Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 1661 — Point-to-Point Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 1939 — Post Office Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 1950 — ZLIB
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 1951 — DEFLATE
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 1952 — GZIP
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 2003 — IP-in-IP Encapsulation
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 2018 — TCP Selective Acknowledgment
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 2045 — Multipurpose Internet Mail Extensions
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 2131 — Dynamic Host Configuration Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 2205 — Resource Reservation Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 2328 — Open Shortest Path First
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 2453 — Routing Information Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 2475 — Differentiated Services
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 2516 — Point-to-Point Protocol over Ethernet
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 2661 — Layer Two Tunneling Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 2743 — Generic Security Service Application Program Interface
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 2782 — DNS SRV Record
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 2784 — Generic Routing Encapsulation
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 2865 — Remote Authentication Dial-In User Service
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 3031 — Multiprotocol Label Switching
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 3168 — Explicit Congestion Notification
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 3261 — Session Initiation Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 3376 — Internet Group Management Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 3411 — Simple Network Management Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 3550 — Real-time Transport Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 3711 — Secure Real-time Transport Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 3810 — Multicast Listener Discovery
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 3986 — Uniform Resource Identifier
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 4033 — DNS Security Extensions
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 4120 — Kerberos
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 4251 — Secure Shell
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 4271 — Border Gateway Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 4301 — IPsec
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 4302 — IP Authentication Header
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 4303 — Encapsulating Security Payload
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 4340 — Datagram Congestion Control Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 4443 — Internet Control Message Protocol for IPv6
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 4511 — Lightweight Directory Access Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 4648 — Base64
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 4861 — Neighbor Discovery Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 4862 — Stateless Address Autoconfiguration
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 5321 — Simple Mail Transfer Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 5424 — Syslog
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 5798 — Virtual Router Redundancy Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 5880 — Bidirectional Forwarding Detection
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 5905 — Network Time Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 5936 — DNS Authoritative Zone Transfer
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 6184 — H.264 RTP Payload Format
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 6241 — Network Configuration Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 6376 — DomainKeys Identified Mail
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 6455 — WebSocket
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 6716 — Opus
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 6749 — OAuth Authorization Framework
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 6762 — Multicast DNS
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 6763 — DNS Service Discovery
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 6891 — Extension Mechanisms for DNS
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 6901 — JSON Pointer
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 6902 — JSON Patch
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 6960 — Online Certificate Status Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 7030 — Enrollment over Secure Transport
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 7208 — Sender Policy Framework
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 7252 — Constrained Application Protocol
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 7296 — Internet Key Exchange
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin. - RFC 7413 — TCP Fast Open
RFC EditorDiakses 2026-10-13
Rujukan primer; teks editorial Indonesia asli. Teks dan aset sumber tidak disalin.